dovecot@dovecot.org
- 36 participants
- 27987 discussions
2
1
1
0
3
4
1
0
1
0
1
0
4
4
1
0
6
7
1
0
1
0
2
2
1
0
2
2
2
2
2
1
1
0
03 Dec '14
1
0
1
0
2
1
2
1
2
1
3
12
3
3
3
2
1
0
Dovecot 2.2.15, Panic: file mbox-sync.c: line 152 (mbox_sync_read_next_mail): assertion failed:
by Mark Sapiro 01 Dec '14
by Mark Sapiro 01 Dec '14
01 Dec '14
2
2
1
0
01 Dec '14
2
4
1
0
2
1
3
6
2
5
3
2
1
0
1
0
2
1
2
1
2
2
6
11
5
8
2
2
4
5
2
1
1
0
2
1
1
0
7
8
1
0
2
1
25 Nov '14
3
2
1
0
2
1
4
14
2
2
2
1
1
1
6
18
1
1
22 Nov '14
3
4
3
2
2
1
2
1
2
1
1
0
2
2
4
7
3
3
6
12
1
0
2
1
2
1
4
6
1
0
4
4
1
0
1
0
3
3
1
0
1
1
1
0
1
0
2
1
1
0
2
3
2
1
1
0
2
1
4
4
4
10
17 Nov '14
2
4
closed fd causes: lmtp(18385): Panic: epoll_ctl(del, 11) failed: Bad file descriptor
by Steffen Kaiser 17 Nov '14
by Steffen Kaiser 17 Nov '14
17 Nov '14
2
4
1
0
3
8
2
3
2
2
2
1
3
3
1
0
2
1
4
3
1
0
3
2
1
0
1
0
1
0
3
4
1
0
2
1
2
1
3
4
1
1
3
4
1
0
1
0
1
0
1
0
1
0
4
5
1
0
11 Nov '14
2
1
help by recovering a mailbox - maildir and dovecot 2.2.13
by Götz Reinicke - IT Koordinator 11 Nov '14
by Götz Reinicke - IT Koordinator 11 Nov '14
11 Nov '14
2
1
mail-storage.c:2222:mailbox_copy assertion failed: (!ctx->unfinished)
by Giel van Schijndel 10 Nov '14
by Giel van Schijndel 10 Nov '14
10 Nov '14
1
0
1
0
2
1
3
6
1
0
2
1
1
0
1
0
1
0
1
0
1
0
3
2
2
1
1
0
06 Nov '14
3
7
06 Nov '14
1
0
3
3
06 Nov '14
1
0
3
7
ntlm_auth seems ok, initial auth failure with dovecot2 (and winbind 4.1.13)
by Harry Schmalzbauer 05 Nov '14
by Harry Schmalzbauer 05 Nov '14
05 Nov '14
1
0
2
2
1
1
1
0
2
4
2
1
1
0
1
0
1
0
04 Nov '14
1
0
1
0
2
1
1
0
4
4
1
0
01 Nov '14
4
4
3
2
2
2
2
2
2
1
3
6
2
4
1
0
1
1
2
4
30 Oct '14
1
0
2
3
2
5
8
13
3
2
2
1
3
10
2
2
1
0
1
0
28 Oct '14
1
0
3
3
2
1
2
4
28 Oct '14
2
4
2
1
An easy fix for "dovecot.map.index corrupted: map_uid=xxxx refcount too low"?
by Ralf Hildebrandt 28 Oct '14
by Ralf Hildebrandt 28 Oct '14
28 Oct '14
2
1
Sieve: carry global variables from sieve_before to user sieve scripts
by Alexander 'Leo' Bergolth 26 Oct '14
by Alexander 'Leo' Bergolth 26 Oct '14
26 Oct '14
2
2
3
4
master: Error: service(log): command startup failed, throttling for 2 secs
by Reindl Harald 26 Oct '14
by Reindl Harald 26 Oct '14
26 Oct '14
2
7
5
8
2
2
1
0
5
8
3
3
4
4
2
1
5
7
2
1
2
1
2
1
3
3
1
0
3
2